×

欢迎您.

游客
解决办法

 configure: error: Cannot find OpenSSL's libraries

### 安装 ``` sudo apt-get install openssl ``` ### 查找 ``` $ find / -name libssl.so /usr/lib/x86_64-linux-gnu/libssl.so ``` ``` ln -s /usr/lib/x86_64-l ...

222 | 冲大帅 | 2020-04-02 17:31:33 | 查看全部 »

 


解决办法

 bash: phpize: command not found

``` apt-get install php-dev ``` ...

195 | 冲大帅 | 2020-04-02 17:29:31 | 查看全部 »